취소
다음에 대한 결과 표시 
다음에 대한 검색 
다음을 의미합니까? 

제목:

5Ghoul 보안 취약점 보안 업데이트 종료된 기종은 업데이트 없음

(게시글 작성 시간: 02-01-2024 03:01 PM)
237 보기
운김
Active Level 8
옵션
갤럭시 Z
과거 S6, 노트5 등 정기 보안 업데이트가 종료된 모델에

심각도 높은 보안 취약점이 발생했을 때

정기 보안 업데이트 종료 여부와 상관없이 보안 업데이트를 배포 한 적이 있었는데

이번 5Ghoul 취약점 관련 보안 업데이트는 예정된 바 없다고 합니다.

퀄컴과 미디어텍 모뎀이 탑재된 모델 중 내수용 기준으로만 문의했고

갤럭시 폴드 5G, 갤럭시 A90 5G는 업데이트 제공되지 않습니다.

image


1 댓글
CrashOverride
Expert Level 2
갤럭시 Z
취약점 자체는 크리티컬한데 대충 여기저기 찾아보니 공격 방법 자체가 위장시킬 5g 기지국이든 타겟 기기든 지근거리 접근이 필요한 등 여러 가지로 제한적인 부분이 있어 종합적인 위험도는 그다지 높지 않은 모양이네요.