도시비둘기
Active Level 1
노트9이랑 갤탭s7, 버즈 라이브를 쓰고 있는데 노트9이 2.5 버전이다보니 오토스위칭이 안돼서 불편하네요...

오토스위칭 너무 원하는 기능인데 구버전에도 적용되면 좋겠네요🥲
1 댓글
게시글_관리담당
Community Manager

안녕하세요, 도시비둘기님 :)
제안주신 내용에 대해서는 담당부서에 전달하도록 하겠습니다.
다만 기술, 환경 등에 의해 반영 여부 및 시점에 대해 확답 드리기 어려운 점 양해 부탁드립니다.
감사합니다.

답글
로드 중...