취소
다음에 대한 결과 표시 
다음에 대한 검색 
다음을 의미합니까? 

제목:

s9 one ui 3.1 지원안되나요? ㅠㅠ

(게시글 작성 시간: 04-23-2021 11:55 PM)
갤리탭
Beginner Level 2
옵션
웨어러블
버즈플러스 사용중인데 
s6lite-s9 오토스위칭 기능 쓰고싶은데 
one ui 3.1 버젼만 가능하다고 하네요 
근데 s9이 one ui 3.1에 속해있지 않다고 뜨는데 
그람 오토스위치 사용 불가능한가요? ㅠㅠ
10 댓글
GalaxyS22안뜨겁게
Active Level 6
옵션
웨어러블
S9는 안드로이드10 ONE UI 2.5 업데이트를 마지막으로 종료 되었습니다
더이상의 메이저 업데이트는 불가능 합니다
옵션
웨어러블
네 S9시리즈는 OneUI2.5에서 지원이 종료되어 3.1업데이트는 불가능합니다.
갤리탭
Beginner Level 2
옵션
웨어러블
그럼 오토스위치는 사용 불가능한거겠죠? ㅠㅠ
0 좋아요
옵션
웨어러블
네 그렇다고 봐야겠죠 ㅠㅠ
0 좋아요
GalaxyS22안뜨겁게
Active Level 6
옵션
웨어러블

단말기 모두 one ui 3.1버전이어야 합니다
S9는 ONE UI 2.5 버전이라 오토 스위치 기능 사용 불가 합니다
0 좋아요
은빛섬광
Expert Level 1
옵션
웨어러블
속상하네요ㅜ
0 좋아요
Anonymous
해당 사항 없음
옵션
웨어러블
포기하세요 S9 one ui 3.1절대 안해줍니다
0 좋아요
S105G유저개리
Expert Level 2
옵션
웨어러블
원유아이 3.1버전 사용하시려면 약정끝나고 폰부터 바꿔보시면 좋겠습니다 S9시리즈는 보안패치 단말기 동작관련 코드 적용이 계속됩니다
cu물류삼촌
Active Level 3
옵션
웨어러블
폰다른기종으로바꾸시게되면갤럭시10부터os업데트3번입니다참고하세요 그리고 갤럭시s21팬에디션이나오는데lte버전가능성이크다고합니다
0 좋아요
옵션
웨어러블
11 12 지원 안합니다.
이제 폰을 바꾸세요.
자급제폰 사면 안드로이드11 쓸수 있습니다
0 좋아요