Highlighted
박혜성
Beginner Level 2

안녕하세요...

수고 많으십니다. 다름이 아니오라 제가 갖고 있는 갤럭시 탭 A(2016) With S Pen입니다. 문의한 결과 삼성 플로로우가 작동할려면 안드로이드 6.0이상이 되어야 된다고 하네요... 앞으로 업그레이드 해 주실수 있는지요 아니면... 제가 다른 제품을 미러링을 위해서 사야하는지요^^

업그레이가 필요하긴하지요... 아참 그리구 아이패드 프로 12.9인치 처럼 갤랙시탭 12인치 이상을 만들었으면합니다. ... 물론 갤럭시 노트프로 12.2는 있으나 안드로이드 5입니다. 만약에  이 제품이 안드로이드 6이상으로 업글을 한다면 갤럭시 노트프로 12.2를 사도 되지요...

그래서 문의를 하는 것입니다. 아이패드 프로 처럼 갤럭시 탭에서도 12인치 이상이 나왔으면하네요.. 아무쪼록 늘 좋은 제품을 만날 수 있어서 감사드립니다... 수고하세요..

좋은 답변 부탁을 드려요.

2 댓글
별명을입력해
Active Level 8
펜 있는거면 10.1인치 모델로 추정되는데 그거 첫 출고부터 안드 6.0인걸로 나옵니다. 8.0까지 먹은걸로 나오네요. 현재 OS 버전 확인이 우선이고 만약 소프트웨어 업데이트 통해서 안된다면 스마트 스위치나 센터 내방을 통한 판올림 진행 추천드립니다.
답글
로드 중...
Highlighted
영통사는사람
Active Level 4
sm p585는 이미 안드 8.0 입니다
답글
로드 중...