Active Level 3
Where is this setting?  Have been looking without success and Bixby doesn't seem to do settings any longer.
1 ACCEPTED SOLUTION

Accepted Solutions
Highlighted
Expert Level 1
Try this:

Open Messages → 3 dots → Settings → More Settings → Multimedia messages

Hope this help

View solution in original post

Reply
Loading...
3 Comments
Highlighted
Expert Level 1
Try this:

Open Messages → 3 dots → Settings → More Settings → Multimedia messages

Hope this help

View solution in original post

Reply
Loading...
Highlighted
Active Level 3
Omg - thank you! I was in the main phone settings.. must have been a seniors moment. Thank you!
Reply
Loading...
Highlighted
Expert Level 1
You are welcome 😀
Reply
Loading...