Highlighted
Active Level 2
How can I turn off the accessibility notification for the color correction?

ed3706a7-4790-41af-b2e4-1b1dcba19ed1.jpg




9 Komentar
Highlighted
Active Level 9
Have U tried to switch the toggle off through Settings>Accessibility>Visibility Enhancements>Color Adjustment?
Balas
Memuat...
Highlighted
yes, but that turns my scree green. I dont want to turn off the color adjustment, just the permanent notification
Balas
Memuat...
Highlighted
How about this one, by toggling off concerned app (in your case Color Adjustment) through App Notifications page: Settings>Notifications>click on 'see all' below 'recently sent', then find the app that U're looking for.fc3abe5e-e0f9-4121-ace0-2b18e813a7cc.jpg
Balas
Memuat...
Highlighted
thank you, but it doesn't seem to be there... so I went to all and couldn't find it either?f33b4bed-8b8f-4345-bc16-03e75a9546bf.jpg
6bc07e00-e29e-4a92-b49f-590545597115.jpg
Balas
Memuat...
Highlighted
Active Level 2
I just cant find the button to turn off the notification 062718d4-a533-435b-a0fd-c6cd5293a6c2.jpg
37ebc327-4421-4b9c-ae9b-5a52617f8527.jpg
Balas
Memuat...
Highlighted
Expert Level 5
bocah nyapooo kuwi ...
Balas
Memuat...
Highlighted
Expert Level 5
I don't think you can turn off the notification unless you turn off Colour Adjustment.

Your screen shouldn't be "green" by default. Perhaps you can change the white balance in Settings - Display - Screen Mode?
Balas
Memuat...
Highlighted
thank you, the adaptive display settings was kill all red! turned off the color adjustment and activated amoled cinema and everything seems ok.
Balas
Memuat...
Good to know!
Balas
Memuat...