Highlighted
Jetrez1
Active Level 3
Hola. 
Tengo un galaxy s9 plus con firmware mxo actualizado al 01 de junio de 2019, me aparece el modo deportes, comida, etc. pero no me aparece el modo nocturno. ¿Alguien sabe como activarlo? porque ya lo busqué en ajustes/cámara y desde ajustes de cámara y nada.
7 Comentarios
Highlighted
JsAnthonyF
Active Level 6
Aquí en México aún no está disponible esa función, probablemente con el parche de seguridad de Julio llegue.
Responder
Cargando...
Highlighted
ALANISO
Active Level 1
Yo ya tengo esa función, solo debes esperar a que se te incorpore
Responder
Cargando...
Highlighted
Sebastiansm
Expert Level 2
Intenta restableciendo los ajustes dentro de la aplicación de Cámara, si continúa sin aparecer, entonces sí es como te comentan, hasta la siguiente actualización
Responder
Cargando...
Highlighted
Massive
Active Level 10
A algunos dispositivos ya les llegó esa opción a otros no dependiendo la operadora , ahora como te comentan podrías intentar reiniciar el dispositivo si lo tendrías que esperar saludos.
Responder
Cargando...
Highlighted
Neto57
Active Level 3

Entras a CAMARA y te vas a  Settings y luego a "Modos de Camara"  Editar Modos y lo seleccionas...

Responder
Cargando...
Highlighted
Jetrez1
Active Level 3
Me parece que todavía no está disponible en México, firmware MXO. Las imágenes muestran los modos que tengo y como pueden ver no aparece. Debo esperar a la siguiente actualización. Gracias por sus comentarios.
Responder
Cargando...
Highlighted
Moderator
Moderator

¡Hola Jetrez1!

 

Este modo de cámara se agregará en las próximas actualizaciones, sólo debes esperar un poco más.

 

¡Saludos!

Responder
Cargando...