Highlighted
Alejandea
Active Level 1
Mi j4+ empezó a fallar de la  cámara frontal se pone rosa y se pone un letende que dice reinicie cámara, eso lo hago y borro los datos sin embargo sigue pasando lo mismo, todo esto después de la actualización. 
¿Que hago?
7 Comentarios
jogamm
Active Level 1
ya intentaste desinstalar la app de cámara y volverla a instalar? nada más no olvides borrar caché y datos.
Responder
Cargando...
Alejandea
Active Level 1
deja pruebo espero ayude muchas gracias
Responder
Cargando...
mosheres
Active Level 6
buenos días Alejandea.
prueba haciendo un reinicio de fábrica a tu equipo. cuando actualizas un equipo de software puede que no we haya instalado bien el software. por eso prueba hacer el reinicio de fábrica para borrar errores en el sistema y corregirlo. saludos!
Responder
Cargando...
Alejandea
Active Level 1
lo reinicie de fábrica esperando que se resolviera pero no se pudo
Responder
Cargando...
Miguel423
Active Level 8
Hola.Ingresa a Cámara > Configuración > Restablecer ajustes.
 
Luego ingresa a Ajustes > Aplicaciones > Más > Mostrar aplicaciones del sistema > Cámara > Forzar cierre > Almacenamiento > Eliminar datos.  Luego verifica el funcionamiento.


Si persiste el problema será necesario comprobar el estado físico de la cámara, para ello ingresa a Samsung Members > Ayuda > Controles interactivos > Cámara > De esta forma podremos saber si el hardware cuenta con un daño.
 
Si la falla persiste o si la verificación en Samsung Members muestra un error, por visita un centro de servicio Samsung o cualquiera de Samsung Experience Store y Smart Service para una revisión.

Si te ayudo mi respuesta puedes marcarla como solucion en los tres puntitos :)
Responder
Cargando...
picas
Beginner Level 2
tengo un problema con mi j4+ se baja el brillo q podria ser
Responder
Cargando...
Moderator
Moderator

¡Hola Alejandea!

 

Por favor ingresa a Cámara > Configuración > Restablecer ajustes, luego verifica el funcionamiento.

Si se presenta nuevamente el error, ingresa a Ajustes > Aplicaciones > Más > Mostrar aplicaciones del sistema > Cámara > Forzar cierre > Almacenamiento > Eliminar datos.


Posteriormente ve a Ajustes > Administración general > Restablecer > Restablecer ajustes; por último ingresa nuevamente a la Cámara y verifica que el inconveniente se haya resuelto.

 

Si la información fue útil por favor ayúdanos marcando este post como resuelto.

 

¡Saludos!

Responder
Cargando...