Highlighted
Active Level 9
집에 갤럭시탭S 10.5라고 구형태블릿이 있는데 그친구 최신버전이 마쉬멜로우라 멤버스 설치가 안되네요. 태블릿은 교체주기가 폰보다 길어서 구형도 꽤 많이 쓰는데 멤버스가 지원되면 어떨까 싶어요
4 댓글
Highlighted
Expert Level 5
탭S는 안되나보네요???
태블릿은 멤버스 앱에 관대하지 않나봅니다 이전에 갤럭시 S4 LTE-A에서 멤버스가 깔리는것을 봤거든요
답글
로드 중...
Highlighted
Active Level 9
국내 정발한 셀룰러모델인데 억지로 깔면 또 지원하는 국가가 아니라고하네요 ㅎㅎ
답글
로드 중...
Highlighted
Active Level 6
s5 노트4는 안되더라고요
답글
로드 중...
Highlighted
Active Level 9
안드 7.0부터 되는게 맞나보네요
답글
로드 중...