Tópico original:

A53 5G não está ligando a tela quando receber ligações...

(Tópico criado em: 02-21-2024 11:23 PM)
102 Exibições
ericvitor
Active Level 7
Opções
Galaxy A
Boa noite galerinha, de um tempo pra cá meu celular quando receber ligação tanto normal ou via app de midia sociais não acende a tela. Isso está me incomodando um pouco, pois tenho que muitas vezes desbloquear o celular e ver quem está me ligando. Preciso de uma ajuda de vocês da comunidade para ver se consigo arrumar esse "bug" ou sei lá que seja.
2 Comentários
KabutoYakushi
Expert Level 5
Galaxy A
Boa noite 🌙

Tenta verificar se alguma dessas dicas te ajuda:

Reinicie o Smartphone: Às vezes, um simples reinício pode resolver problemas de software. Tente desligar e ligar o celular novamente.

Verifique as Notificações de Chamadas Recebidas: Verifique se as notificações de chamadas estão habilitadas. Às vezes, o telefone pode estar recebendo chamadas, mas não exibindo a notificação na tela.

Limpe o Cache e os Dados Armazenados: Limpar o cache e os dados do aplicativo de chamadas pode ajudar a resolver problemas de funcionamento.

Redefina as Preferências do Aplicativo: Acesse as configurações do aplicativo de chamadas e redefina as preferências para os padrões de fábrica.

Conceda Todas as Licenças Necessárias: Verifique se o aplicativo de chamadas tem todas as permissões necessárias para funcionar corretamente.

Verifique o Modo Não Perturbe: Certifique-se de que o modo “Não Perturbe” não está ativado, pois isso pode afetar as notificações de chamadas.



Se ainda não resolver após isso, aconselho entrar em contato com o suporte da Samsung, aí devem dar uma resolução para este problema.

Espero ter ajudado 👌🏽 ✔️
ericvitor
Active Level 7
Galaxy A
Vlw, farei esses procedimentos!