cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 

Tema original:

Actualizacion One UI 6.0 Problemas de datos móviles y llamadas

(Tema creado el: 05-05-2024 08:29 AM)
102 Visitas
Loretoa
Active Level 1
Opciones
Galaxy A
Actualice mi samsung a 53 5g con la nueva actualización del software One UI 6.0 y no tengo señal de la tarjeta sim, no puedo hacer llamadas, no tengo datos móviles. Solo conectada a una red WiFi puedo llamar y tener acceso a Internet, probe el chip en otro celular y funciona sin ningún problema, de manera que es error del telefono. Además el teléfono funciona más lento y la batería le dura mucho menos.

0 kudos
10 Comentarios
Galaxy A
Hiciste wipe caché o formateaste después de actualizar?, ya que no es un problema general, mi pareja tambien se le actualizó su A53 y no ha tenido problemas
0 kudos
Loretoa
Active Level 1
Galaxy A
No, no hice nada de eso, lo que si hice: me contacte con soporte de samsung y ni la atención remota pudo solucionar el problema o encontrar la causa. Al final la única solución que me dieron es llevarlo a un servicio técnico.
0 kudos
Galaxy A
Haz lo que te indiqué y prueba a ver que pasa. Te recomiendo formatear, pero debes respaldar tus datos. Usa el programa smart switch de samsung en un pc o notebook, te hace respaldo de todo y después puedes restaurar la copia de seguridad de nuevo
0 kudos
Loretoa
Active Level 1
Galaxy A
Ok, gracias!
0 kudos
Andrew79
Active Level 1
Galaxy A
Probaste cambiando la sim en la bandeja a la posición sim 2? El A53 5G es Dual Sim
0 kudos
Loretoa
Active Level 1
Galaxy A
Si también lo intente y siguió con el mismo problema.
0 kudos
Andrew79
Active Level 1
Galaxy A
Galaxy A53 5g actualizado a One UI 6.0 y Android 14 y sin problemas, lo que si me fije fue que al descargar la actualización se instalo se reinicio y sobre la misma me apareció otra actualización que también se descargo e instaló
0 kudos
Reservoir
Active Level 3
Galaxy A
Ami me falla... constantemente se queda pegado y salen unas líneas raras y se reinicia. Y hoy comenzó a reiniciar y el volver a prenderlo inicia y se vuelve apagar y no prende, lleve más de 15 minutos hasta que recién prendió. Le he hecho el reinicio de fabrica y sigue igual
0 kudos
robert_152
Active Level 2
Galaxy A
Actualizaste al parche de seguridad de marzo? Varios estan reportando que no les reconoce las sim y que bluetooth y el wifi no está funcionando bien
0 kudos