Tópico original:

Bug após atualização da one UI 5.1

(Tópico criado em: 05-04-2023 10:58 PM)
785 Exibições
manuzitaa
Active Level 2
Opções
Galaxy A
gente pelo amor de deus, de uma hora pra outra, em todos apps q rodam vídeo, os vídeos ficaram lentos e sem sair o áudio. qnd abro áudio no wpp ele fica lento tbm e não sai nada no alto falante, raramente sai no lugarzinho de som de ligação, foi de repente, após essa atualização, reiniciei, voltou ao normal mas dps ficou ruim de nv não sei oq fazer.
23 Comentários
Rosilene10
Active Level 4
Galaxy A
Já pediram pra levar na assistência. E meu celular é novo, que raiva, não sei o que fazer pq pode ser que a Samsung demore pra mandar a atualização pra corrigir.
manuzitaa
Active Level 2
Galaxy A
na assistência, vão restaurar para o padrão de fabrica e vi casos que restauração não funcionou, o meu até então tá tranquilo, torcendo p que eles mandem logo essa atualização p nos deixar seguros
0 Kudos
Rosilene10
Active Level 4
Galaxy A
Eu tbm vi mtos falando que não funcionou, o problema é se essa atualização demorar pq vi pessoas falando que não tem nem previsão ainda.
0 Kudos
manuzitaa
Active Level 2
Galaxy A
as atendentes com quem falei, nem se importaram com o fato de ser após essa atualização kskskskss tá complicado
0 Kudos
Rosilene10
Active Level 4
Galaxy A
Descaso com os clientes né. Tá complicado mesmo, só espero que não demore.
0 Kudos
Emillyfferraz
Beginner Level 4
Galaxy A
Oiii, conseguiu resolver? O meu tá igual, passei uns 3 dias assim, reiniciei e dps de 15 dias voltou de novo
manuzitaa
Active Level 2
Galaxy A
até então tá normall, só fiz reiniciar
Rosilene10
Active Level 4
Galaxy A
Vc já recebeu a nova atualização da Samsung? Vi que tem gente recebendo.
manuzitaa
Active Level 2
Galaxy A
atualizei e agora meu Cell parou de vibrar 🤡
0 Kudos
Rosilene10
Active Level 4
Galaxy A
Sério??? Ou seja mais uma atualização com problema é isso?? Que absurdo!