Tópico original:

Erro no Galaxy A53 5G

(Tópico criado em: 12-05-2023 07:53 AM)
209 Exibições
Bernard301094
Active Level 3
Opções
Galaxy A
O meu celular está apresentando esse problema desde a atualização de outubro. Instalei a de novembro achando que ia resolver , porém não resolveu foi nada! 
Eu já fiz hard reset , formatei no próprio celular e nada resolve. Esse erro faz que o meu celular trave o tempo inteiro em qualquer situação.
Quando eu reinício o celular, aí *** pior. Alguém mais passando por isso? 
image


5 Comentários
BrunoA
Active Level 6
Galaxy A
Instalou rom nele?
0 Kudos
Bernard301094
Active Level 3
Galaxy A
Não , eu nem mexi nunca na vida nisso . Só instalei as atualizações que chegaram no celular
0 Kudos
Kyanner
Active Level 7
Galaxy A
Estranho, é a primeira vez que vejo uma mensagem da One UI não respondendo. Mas enfim, recomendo que entre em contato com o Suporte da Samsung. Acredito que seja um problema nos arquivos do sistema, provavelmente é por isso que o seu Hard reset não resolveu o problema.
0 Kudos
Opções
Galaxy A

Olá, Bernard301094! 

Sinto muito por isso! Mas como você já realizou o hard reset e o problema persiste, sugiro que leve seu aparelho até uma assistência técnica autorizada pela Samsung para que possam te auxiliar melhor sobre isso. Pra encontrar a mais próxima de você, pode acessar esse link aqui: ( https://www.samsung.com/br/support/service-center/ )

0 Kudos
Bernard301094
Active Level 3
Galaxy A
Eu limpei os dados dos apps com tamanho maior a 50MB e aparentemente resolveu o problema
0 Kudos