cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 

Tema original:

Galaxy A13 4G

(Tema creado el: 11-16-2023 11:23 AM)
98 Visitas
Martín25
Active Level 1
Opciones
Galaxy A
Yo no se porque. Pero cuando quiero instalar el camera assistan me dice que no es compatible. Alguien me explique?
7 Comentarios
Galaxy A
Hola! Cómo estas?👋
Por lo que estuve viendo la aplicación precisa de una versión de One UI 5.1 o superior y solo es compatible con algunos dispositivos de línea S, Note, Fold y Flip.
Es por ese motivo que no te permite descargarlo en el Galaxy A13.
Saludos 😊
0 kudos
Martín25
Active Level 1
Galaxy A
Entonces si tengo instalado el good lock en mi galaxy a13 4g y aparece la aplicación y la descargo y no me abre
Hexley98
Expert Level 1
Galaxy A
Las apps de goodlock no funcionan con OneUI core y menos camera assistant que fue creado para ser usado con flagships
Cecaspen
Expert Level 5
Galaxy A
Así es, no es compatible con dicho dispositivo; ni siquiera con el A54 5G.
Soy_Brit
Moderator
Moderator
Opciones
Galaxy A

Hola @Martín25 👋

Vimos que recibiste ayuda 🤗 Pudiste resolver tu consulta? Si es así, te pedimos si podés marcar como solución la respuesta del usuario que te ayudó, de esta manera, podrá ayudar a otros miembros de la Comunidad!. Es desde los tres puntitos.

Saludos!😊

0 kudos
Nicolas_Garcia
Moderator
Moderator
Opciones
Galaxy A

Hola! Vemos que tu consulta ha sido respondida. Quedamos atentos a cualquier otra duda de tu parte.

0 kudos