Tópico original:

Samsung A34 5G - Não funciona dados moveis da Claro.

(Tópico criado em: 05-26-2024 12:21 PM)
128 Exibições
Members_qL1YA4m
Beginner Level 2
Opções
Galaxy A

Bom dia, tenho um samsung a34 5g comprado a 2 meses, decidi contratar o claro flex pra mim, da primeira vez que coloquei o chip, nao iniciou o protocolo padrao de ativaçao, entao fiz por outro celular, com o chip ja ativado e contratando a internet, ela funcionou, possuo um chip tim (slot 1 - direita) e o da claro (slot 2 - esquerda) o icone da tim (vo lte) estava ativo em primeiro seguido do icone de sinal (cheio) e em seguida o +4g da claro seguido do icone de sinal (cheio tb), porem nao sei oq houve, o icone +4g da claro sumiu e nao aparece mais e a internet nao funciona, ja troquei o provedor de dados moveis entre os dois chips, ja tirei o da tim e deixei so o da claro, mas mesmo assim a internet nao funciona... 

5 Comentários
WitorEd
Active Level 2
Galaxy A
Reinicia o celular
vee4
Active Level 9
Galaxy A
tenta definir os padrões de rede ou restaurar os padrões de apn
Johnnoneiu
Expert Level 5
Galaxy A
Faça um diagnóstico no seu dispositivo pelas configurações de aparelho e veja os problemas a serem reparados de forma eficiente.
0 Kudos
O1iveira
Expert Level 5
Galaxy A
Baixando o app Minha Claro aparece alguma informação?
Dougzz
Expert Level 5
Galaxy A
Já tentou mexer nessas configurações? Geralmente é isso !
Fica em configurações>> conexões >> redes móveis >> ponto de acesso >> clica nos 3 pontos e restaura e ativa o que aparecer ! 1716740635674.jpg