Tópico original:

Wi-Fi Seguro

(Tópico criado em: 09-22-2022 07:16 PM)
278 Exibições
JackIAm
Active Level 5
Opções
Galaxy M
Olá 

Na última atualização do M31 ele recebeu o recurso do Wi-Fi Seguro, porém ele simplesmente não funciona. Diz que não é compatível com o aparelho. Já recebi uma atualização do app mas não mudou nada. Continua dando mensagem de incompatibilidade. A Samsung deveria resolver isso. Ou atualizar o recurso pra que funcione ou retirá-lo do aparelho. Recebi msg de usuários do M21s que estão tendo o mesmo problema. Mais alguém por aqui enfrentando esse problema? Se sim, deixe seu like e seu comentário. Valeu!

image


4 Comentários
Moderador_Gabriel
Moderator
Moderator
Opções
Galaxy M

Olá, JackIAm. Tudo bem?
Nesse caso, recomendamos que acione o nosso suporte remoto, através do site. Assim um dos nossos técnicos, fará os testes online e você pode tirar as suas dúvidas.

https://www.samsung.com/br/support/remoteservice/

JackIAm
Active Level 5
Galaxy M
Não adianta. É problema da atualização. Não do meu celular.
brenorguim
Beginner Level 3
Galaxy M
Estou com esse bug... Nenhum retorno sobre a solução ainda?
JackIAm
Active Level 5
Galaxy M
Nenhum. O aplicativo já atualizou 2 vezes e mesmo assim continua dando erro. Descaso da Samsung com quem usa o M31, aliás, com a linha M em geral. E tem muitos aparelhos da linha M que superam a linha A. O M31 é um exemplo disso.
0 Kudos