pinnyasoll69
Active Level 3
Dont know why but the messenger bubble doesn't appear after upgrade to one ui 3.0... the app just show me the text in notification bar now .
2 ACCEPTED SOLUTIONS

Accepted Solutions
are you talking about the facebook messenger bubble?? if yes, you can activate it again..

just go to messenger app then tap on your profile pic on upper left corner.
scroll down then look in Bubble.
tap on that then enable it. :) hope it helps

View solution in original post

Reply
Loading...
Halston
Moderator
Moderator

Hi pinnyasoll69,

Please follow the below steps and check.

Open Settings >> Notification >> Advanced features >> Floating notifications >> Select Off/Bubbles/Smart Pop-up view. Select the one which you want and select the applications.

View solution in original post

Reply
Loading...
8 Comments
are you talking about the facebook messenger bubble?? if yes, you can activate it again..

just go to messenger app then tap on your profile pic on upper left corner.
scroll down then look in Bubble.
tap on that then enable it. :) hope it helps

View solution in original post

Reply
Loading...
pinnyasoll69
Active Level 3
yess but when i press on Bubble i got no option anymore ...

Screenshot_20210105-222803_Settings_3961.jpg

Reply
Loading...
The comment below Halston commented try those steps below then do the steps by gokongming and it should reappear again. it worked for me
Reply
Loading...
Halston
Moderator
Moderator

Hi pinnyasoll69,

Please follow the below steps and check.

Open Settings >> Notification >> Advanced features >> Floating notifications >> Select Off/Bubbles/Smart Pop-up view. Select the one which you want and select the applications.

View solution in original post

Reply
Loading...
Thanks for this, It worked. I didn't see the bubble before and thought it might have been gone after the UI update
Reply
Loading...
feel free to tap on the 3 dots then click solved.. :)
Reply
Loading...
pinnyasoll69
Active Level 3
yess thats worked now thanks gokonming and Halston
Reply
Loading...

Glad to know it worked and Thank you pinnyasoll69, for taking the time to Accept the comments as a solution that you find helpful.

Also, Thanks 

Reply
Loading...