cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 

Tema original:

Android Auto

(Tema creado el: 05-28-2022 12:37 AM)
mauvbaez
Active Level 1
Opciones
Galaxy S
Al conectar mi teléfono vía USB al coche y quiero iniciar la configuración de Android Auto, la pantalla del coche se queda en negro. 

Ya descarté que fuera el cable porque con otros dispositivos Android funciona perfectamente.

Ya intenté actualizar y borrar los datos y caché de Android Auto en mi teléfono.
2 Comentarios
JC
Moderator
Moderator
Opciones
Galaxy S

¡Hola, mauvbaez!


Por favor reproduce el error o espera a que se presente, luego haz lo siguiente:
1. Ingresa a Samsung Members > Ayuda > Enviar opinión > Informes de error,
2. Selecciona Categoría y frecuencia con la que se produce el inconveniente,
3. En Comentarios añade la descripción (te pedimos seas muy específico),
4. Adjunta una captura de pantalla o video en donde se observe el inconveniente,
5. Verifica que la opción Enviar datos de registro del sistema esté activa (sin archivo de registro no será posible ejecutar el análisis),
6. Selecciona "Enviar".

Una vez que el área reciba el informe, analizaremos la información para poder brindarte una solución.

¡Saludos!

Martino88
Active Level 1
Galaxy S
Yo tenía el mismo problema, compré un Galaxy S22 Ultra y usé el cable de mi celular anterior el cual no es Samsung, no me abría la app en el auto, solo funcionó Android auto cuando compré un cable original de Samsung (con entrada tipo A y C)