cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 

Tema original:

Falla en los datos móviles y en la entrada a llamadas

(Tema creado el: 11-28-2021 07:32 PM)
287 Visitas
XxYiyoxX
Beginner Level 4
Opciones
Galaxy S
Tengo un S10 Plus y le falla la entrada a las llamadas y al activar los datos nomas aparece LTE pero no carga nada hasta después de un rato
5 Comentarios
Bayod
Active Level 1
Galaxy S
Tuve un S10 + con el mismo problema, cómo fue manufacturado en EUA tenía que ir a reclamar la garantía allá, no tuve tiempo y se me venció la garantía, acabe comprando otro. Hasta donde ví es un problema de fábrica que Samsung atendió por medio de garantía, acércate a una Samsung store a ver qué respuesta te dan
Paulo40
Active Level 4
Galaxy S
Yo tuve un problema similar después de la instalación del parche de seguridad de octubre, entre a revisar en conexiones y después en redes y resultó que estaba definido solo Red 3G Y 2G, cambié a redes 4G y el problema se corrigió, no se porque motivo después de instalar el parche de seguridad se modifica ese parámetro, pero no está de más que revises es dato a ver también se cambio, saludos....
XxYiyoxX
Beginner Level 4
Galaxy S
El problema es que me meto en redes móviles y solo me aparece LTE/3g/2g nada mas
0 kudos
Antonio_GM
Expert Level 5
Galaxy S
Podría ser problema de red.

Si tu equipo es americano, las bandas de red que maneja no son las mismas de México y por eso se presentan ese tipo de problemas.

El LTE es el equivalente a 4G, solo es la nomenclatura.

En mi caso cuando aparece solo 4G no carga nada, tiene que aparecer 4G+/LTE+.
0 kudos
ivan66613
Beginner Level 2
Galaxy S
Solo cámbialo a 3g y listo
0 kudos