Resolved! Solved

Original topic:

Keyboard typing

(Topic created on: 01-29-2022 04:04 PM)
thebrez
Active Level 6
Options
Galaxy S
Good day all. 
How do I disable the line that appears under the words as im typing?
It's kind of distracting. 
It's not all words but some ,even though they are spelled correctly.

1 Solution


Accepted Solutions
Solution
devdroid
Active Level 1
Options
Galaxy S
Maybe in the keyboard settings, disable auto correct. The underlining is likely coming from words that are not in the language spell check dictionary.

View solution in context

0 Likes
4 Comments
Georgine
Moderator
Moderator
Options
Galaxy S

Hi, Can you please share screenshots of the issue?

0 Likes
thebrez
Active Level 6
Options
Galaxy S
Hi there,here is the screenshotScreenshot_20220129-161454_Email.jpg
0 Likes
Solution
devdroid
Active Level 1
Options
Galaxy S
Maybe in the keyboard settings, disable auto correct. The underlining is likely coming from words that are not in the language spell check dictionary.
0 Likes
thebrez
Active Level 6
Options
Galaxy S
Thank you kndly
0 Likes