cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 

Tema original:

No cargan aplicaciones

(Tema creado el: 10-10-2023 11:49 PM)
238 Visitas
Katoyi
Active Level 1
Opciones
Galaxy S
Hola amigos, ¿Alguien sabe porqué pasa esto?, tengo un s23 ultra lo adquiri hace un mes aprox, pero me acabo de dar cuenta que hay aplicaciones que no cargan correctamente estando conectado a wifi (no tengo problema con datos) ojala alguien me pueda ayudar, ya desinstale las aplicaciones y volvi a instalar, HBO y X pero ni asi 
11 Comentarios
Galaxy S
Mmm supongo que las aplicaciones no son problema.
No crees que sea tu red wifi?
Que necesite un reset?
areks
Active Level 6
Galaxy S
dudo que sean las apps, con reiniciar el módem no bastará, es recomendable cambiarle la contraseña al módem luego de cierto tiempo ya que te pueden robar el wifi, y para que el módem funcione bien desconectalo por 30 minutos mínimo para que se eliminé el historial y registros completos del módem
JasManC
Moderator
Moderator
Opciones
Galaxy S

Hola, katoyi

Te recomiendo hacer un restablecimiento de los ajustes de red 👉 https://www.samsung.com/co/support/mobile-devices/galaxy-s10-how-to-reset-network-settings/

Saludos. 

Katoyi
Active Level 1
Galaxy S
Pues ya hice todo lo que me comentaron y perciste, no cargan los tweets ni puedo entrar a hbo, solo con datos
0 kudos
areks
Active Level 6
Galaxy S
que compañía de internet es? si es megacable o wish esas compañías fallan demasiado y lo digo pq ya tuve fallas con ellos
Katoyi
Active Level 1
Galaxy S
En mi caso es totalplay, lo raro es que me carga sin problema en otro teléfono, en tele y laptop, pero no en el el galaxy.
0 kudos
areks
Active Level 6
Galaxy S
está raro la verdad, prueba hacer el diagnóstico que se encuentra en asistencia, otra cosa es que los últimos parches de seguridad que han sacado vienen con fallas, algunos de la batería, otros de la pantalla, cámara o la cobertura de red
KennMarks
Beginner Level 2
Galaxy S
Tengo el mismo problema, me pasa con el s23 ultra y a mi esposa también con el mismo modelo, ambos actualizamos a one ui 6.0, personalmente no creo que sea el wifi yo también ya lo he reiniciado, también restableci los ajustes de red wifi pero no dio resultado, yo pienso que es problema de la actualización
Katoyi
Active Level 1
Galaxy S
No creo que tenga que ver con la actualización, yo tengo la 5.1, pero de pronto deje de tener ese problema afortunadamente
0 kudos