cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 

Tema original:

No me aparecen las llamadas wifi

(Tema creado el: 10-12-2023 09:47 AM)
207 Visitas
One12
Active Level 1
Opciones
Galaxy S
Ayer contrate una eSIM pero oara activar sus servicios necesito activar las llamas wifi (Volte), el problema es que no me aparece esa opción no. Me deja seleccionar mi. Operador,

Nota:hoy en la mañana después de una actualización me apareció la pción de llamadas wifi pero al instante desapareció 

6 Comentarios
Jesus68
Expert Level 4
Galaxy S
Hola
Ajustes >conexiones >redes móviles >Volte
Por otro lado le tienes que pedir a compañía telefónica te lo active Volte
Screenshot_20231012_091341_Call settings.jpg
One12
Active Level 1
Galaxy S
Antes si me aparecía y ahora no, y la compañía de teléfono me dice que oara darme servicio lo tengo que activar yoScreenshot_20231012_091514_Settings.jpgScreenshot_20231012_091509_Call settings.jpg
0 kudos
Jesus68
Expert Level 4
Galaxy S
No ya busque posible solución y no 😔
0 kudos
One12
Active Level 1
Galaxy S
La verdad no entiendo que pasa, se que esta la opción y, me salio en el menú pero ya no
0 kudos
Al-
Expert Level 3
Galaxy S

A mí me pasa que luego cuando desaparece reinicio el equipo y queda nuevamente. Aunque es importante que la operadora también tiene que aprovisionar el servicio, pero si ya lo hace puede depender ya más de tu lado.

0 kudos
One12
Active Level 1
Galaxy S
Ya lo eh reiniciado, pero solo me apareció una ves después de una actualización
0 kudos