Highlighted
Active Level 5
Hola amigos de la comunidad disculpen alguno de ustedes tiene problemas de retrasos en la llegada de msjs cuando están conectados a la red WiFi  me pasa con el retraso de 15 a 40 minutos aveces y es muy molesto hablo de WhatsApp, Messenger, gmail y alguna otra de mensajería instantánea pues ya hice de todo y nada dsr permisos de todo, modo suspensión, nada de apps de rendimiento,  opciones de desarrollador ,restablecimiento de red, de fabrica y nada así le pasa también a mi hermana con su A6+, alguien más tiene ese problema y ya lo solucionó?? Se los agradecería muchísimo,  saludos
24 Comentarios
Highlighted
Active Level 7
Hola, en un momento determinado como que se desfasaban, pero en este momento todo normal...
Responder
Cargando...
Highlighted
pero como hiciste que se solucionara?? con las actualizaciones? actívaste o desactivaste algo??
saludos y gracias por tu respuesta 🙂
Responder
Cargando...
Highlighted
Nada en particular, pero si sólo es en wifi checa que no te estén derribando la señal y te agoten el ancho de banda... Solo por si las fly's
Responder
Cargando...
Highlighted
ya lo reporte y me pasa lo mismo en redes de totalplay e infinitum y se supone que corre al cien
Responder
Cargando...
Highlighted
Yo configuré mi S10 plus para que se reinicie a las 3 de la mañana tres días a la semana, tal vez en una de esas se solventó el detalla porque puede que sea alguna cuestión de memoria
Responder
Cargando...
Highlighted
ok voy a intentar hacerlo pero se me hace muy curioso ese problema no crees
Responder
Cargando...
Highlighted
Muy curioso y sobre todo por ser sólo en wifi... Apaga tu cel, resista un momento y luego lo prendes para que hagas alguna prueba... Espero mejore esa situación.
Responder
Cargando...
Highlighted
si de hecho así le ago aveces pero si están inactivas las aplicaciones es cuando sucede si dejo de usarlas en un lapso de 30 minutos ya no caen las notificaciones, ya como comente desactive segundos planos, ahorro de batería, todo y así sucede crees que se deba a un error de la actualización de mayo, por eso preguntaba si alguien más le pasaba
Responder
Cargando...
Highlighted
Ya tenho instalada la de mayo, sólo me dio un problema al principio con la batería pero se normalizó de inmediato... Lo de segundo plano desactivado no creo que sea problema ya que la situación la tienes con wifi... Es un caso para la araña, a ver si alguien más comenta. Éxito!
Responder
Cargando...