cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
Resolvido! SOLUCIONADO

Tópico original:

Voz sobre LTE

(Tópico criado em: 04-26-2022 01:22 AM)
ElianeAraujo1969
Active Level 8
Opções
Galaxy S
Marquei a opção chamadas VoLTE mas quando faço ligação no 4g ele cai pra h+. E ainda por cima não aparece o ícone de chamada voLTE. A minha operadora é  a Vivo. Em outro aparelho meu chip funciona.  Alguém sabe me dizer como fazer pra funcionar? A única coisa que não tentei foi trocar o chip. O meu ao da é 4g. E estou usando o s22 ultra.

1 Solução


Soluções aceitas
Solução
Dan_Lyra
Active Level 6
Galaxy S
Você tem que ligar pra operadora Vivo pra eles atualizarem sua linha no sistema deles. Assim que eu fiz .

Exibir solução no post original

11 Comentários
Luecarlito
Active Level 5
Galaxy S
Antes eu tinha a mesma situação que você. Minha operadora também é a Vivo, e todos os outros celulares próximos a mim tinham o VoLTE ativado menos o meu, tentei trocar o chip e não adiantou. Mas um dia de repente o símbolo apareceu e começou a funcionar, meu celular é um Note10 Lite. Acho que deve ser por conta de ser uma linha mais antiga e demorou para ser incluída no serviço.
Galaxy S
A minha linha é Maia antiga. Faz sentido
Solução
Dan_Lyra
Active Level 6
Galaxy S
Você tem que ligar pra operadora Vivo pra eles atualizarem sua linha no sistema deles. Assim que eu fiz .
Galaxy S
Vou tentar isso. Obrigada.
Dan_Lyra
Active Level 6
Galaxy S
De nada 😊
Galaxy S
Valeu!!!
Dan_Lyra
Active Level 6
Galaxy S
🤗
Luhka
Active Level 7
Galaxy S
Quando você diz que em outro aparelho funciona, se refere ao VoLTE? Ou que consegue usar as funções de dados móveis e ligações normalmente?
Galaxy S
Vou verificar novamente e te falo.