Resolvido! SOLUCIONADO

Tópico original:

Maquina demora para iniciar

(Tópico criado em: 06-04-2022 01:48 PM)
nunesmatheus
Active Level 1
Opções
Lavadoras e Secadoras

Boa tarde pessoal, possuo uma lava e seca samsung wd11m4/127, e após configurar o modelo de lavagem e apertar o play, a máquina demora quase 10 minutos para iniciar. Quando dou o play  vai o apito que vai iniciar, mais fica totalmente parada sem fazer nada.

Demora tanto para iniciar lavagem, ou some te secar. Alguma dica? Já fiz a calibragem mais sem sucesso.

1 Solução


Soluções aceitas
Solução
OPF67
Active Level 10
Opções
Lavadoras e Secadoras
Sugiro que o amigo ligue para o suporte da Samsung e relate o problema. Certamente eles vão te ajudar, pois o problema relatado não é normal, aqui não acontece.

Boa sorte, meu caro.

Exibir solução no post original

5 Comentários
OPF67
Active Level 10
Opções
Lavadoras e Secadoras
Se você está usando aquecimento da água, então é assim mesmo.
nunesmatheus
Active Level 1
Opções
Lavadoras e Secadoras
Não estou amigo. Tanto lavagem quanto secagem.
Demora 10 minutos para iniciar o processo .
OPF67
Active Level 10
Opções
Lavadoras e Secadoras
Nunes, fui conversar com a esposa sobre esse seu caso. Ela me disse que inicia imediatamente. Mas ela lembrou de um detalhe: é possível programar a máquina para começar o processo um tempo depois.

Veja se, por algum descuido, você ou alguém programou a lava é seca para iniciar após 10 minutos. É só rever essas configurações. Talvez seja esse o motivo, pois ao apertar o play a máquina liga imediatamente.
nunesmatheus
Active Level 1
Opções
Lavadoras e Secadoras
Sim amigo, eu resetei ela, cheguei até a tirar da tomada e colocar e tentar ligar. O mesmo problema acontece.
Solução
OPF67
Active Level 10
Opções
Lavadoras e Secadoras
Sugiro que o amigo ligue para o suporte da Samsung e relate o problema. Certamente eles vão te ajudar, pois o problema relatado não é normal, aqui não acontece.

Boa sorte, meu caro.