ยกเลิก
การแสดงผลลัพธ์สำหรับ 
ค้นหาแทนที่สำหรับ 
คุณหมายถึง: 

หัวข้อเดิม:

ใช้ Quick share ไม่ได้เกิดจากอะไรคะ

(สร้างหัวข้อเมื่อ: 05-24-2024 08:23 PM)
93 ยอดวิว
ctfrws_
Active Level 3
ตัวเลือก
Tablets
คืองี้ค่ะ สต.เค้าใช้s7feทำงาน+เรียนไปด้วยเวลาทำงานเขียนงานเค้าจะใช้Quick shareตัวนี้เเชร์ไฟล์งานหรือรูปตลอดเลยค่ะ เเต่วันนี้บังเอิญใช้ไม่ได้ ขึ้นตามรูปนี้เลยค่ะ เค้าเข้าไปเช็กที่การตั้งค่าQuick shareเเล้วค่ะ ก็ตั้งค่าเปิดรับทุกคนนะคะเเต่พอเเชร์มาหามือถือ มือถือจะโหลดสักพักเเล้วเป็นงั้นเลยค่ะ พอเค้าลองเอาเเท็บเล็ตเเชร์ไปอีกเครื่องก็เเชร์ได้นะคะ ละพอเอาอีกเครื่องเเชร์มาใส่เครื่องหลักเค้าก็เเชร์ได้ค่ะ เเต่ระหว่างเเชร์จากเเท็บเล็ตมามือถือโดยตรงเเชร์ไม่ได้ค่ะละในเเท็บเล็ตก็จะขึ้นว่ามือถือไม่ตอบรับเเต่ในมือถือเค้าก็เปิดรับทุกคนนะเป็นเพราะอะไรหรอคะใครรู้มาช่วยหน่อย สต.ใช้มือถือรุ่นa54 5gค่ะ ทุกทีเเชร์ได้ปกติเลย🥹🥹

image



page.ForumTopicPage.replies-count.text
ctfrws_
Active Level 3
ตัวเลือก
Tablets
ใครผ่านมาเห็นช่วยหน่อยนะคะ พอดีต้องเเชร์ไฟล์งานมาหามือถือ🥹🥹🥹
0 คำชม
ตัวเลือก
Tablets

เบื้องต้นแนะนำให้ลองรีเซ็ทการตั้งค่าก่อนครับ เพื่อกลับไปใช้การตั้งค่าเดิมของตัวเครื่อง วิธีการให้เข้าไปที่ การตั้งค่า - การจัดการทั่วไป - รีเซ็ท เลือก ตั้งค่าใหม่ และ รีเซ็ทการตั้งค่าการเข้าใช้งาน จากนั้นรีสตาร์ทเครื่องครับ (ข้อมูลไม่หาย) แล้วลองใช้งานใหม่ครับ

KVYoung
Active Level 7
ตัวเลือก
Tablets
ลอง.. เข้า "บลูทูธ" แล้ว "ยกเลิก" การจับคู่ กับอุปกรณ์ที่ส่งไฟล์ "ไม่ได้". . (ยกเลิกจับคู่ทั้งสองเครื่อง)..
กด "ออก" จาก.. บลูทูธ ..

แล้วเข้า .."บลูทูธ".. ทั้งสองเครื่อง กดค้นหาแล้ว "จับคู่" ใหม่อีกครั้ง..

เปิด "ควิกแชร์" เลือก "ทุกคน" .. (ทั้งสองเครื่อง)..
แล้วลอง "ส่งไฟล์" ดูครับ..