olimEi
Active Level 3
Hola a todos, Feliz Navidad!
Consulta:
Cada vez que quiero acceder a "Comunidad o Mi Página u otras secciones" estando conectado a Wi Fi (sin importar si la red es veloz o lenta) el celu se queda pensando sin fin. En cambio, si lo desconecto de la red y empiezo a operar con Datos, el acceso es normal.
Alguien más sufre este inconveniente?
Salutti.
10 Comentarios
Soy_Lu
Community Manager

Hola! Pudiste probar con otras Redes Wifi?

Responder
Cargando...
olimEi
Active Level 3
acabo de probar en esta red, justo ahora que te respondo y me conecté alv toque. El inconveniente lo tengo en mi domic particular donde la red es de alta velocidad...
Responder
Cargando...
olimEi
Active Level 3
luego de mi respuesta anterior te amplío:
acabo de conectarme a la red en mi casa, donde hay una velocidad ahora de 25 MB de bajada y 5,6 MB de subida y resulta imposible conectarme a SM. En cambio si desconecto WiFi y uso datos me conecto al toque...
Responder
Cargando...
Soy_Lu
Community Manager

Comprendemos. Ante el sintoma que indicas es probable que se trate de un error interno de la aplicación. Vamos a sugerirte que ingreses en Ajustes, Aplicaciones, Mas, Mostrar aplicaciones de sistema. Allí en la lista de aplicaciones tenes que buscar la aplicación Samsung Members, debes seleccionarla y elegir la opción Almacenamiento, presiona Eliminar Cache y luego Eliminar datos. Luego de este proceso reinicia tu teléfono manteniendo presionado el botón de Encendido y seleccionando el item Reiniciar. De esta forma te pedimos que pruebes nuevamente la aplicación con tu red Wifi.

Responder
Cargando...
olimEi
Active Level 3
Lamento informarte que seguí todos los pasos que me indicaste, al pie de la letra y no fue efectivo. Ahora que me conecto desde otra red entro como si nada, pero justo desde mi casa, que es donde suelo tener tiempo para conectarme, me resulta 100% imposible.
Ni dejando pensar al navegador logro ingresar...
Responder
Cargando...
Soy_Lu
Community Manager

Comprendemos, que servicio de Internet tenes en tu domicilio? Utilizas un modem que te brindaron desde tu operadora de red?

Responder
Cargando...
olimEi
Active Level 3
si, uso Fibertel y el modem me lo dieron ellos.
El tema es que con cualquier otra web me conecto normalmente aquí, y con SM solo con Datos o nada...

Responder
Cargando...
Soy_Lu
Community Manager

Comprendemos, te pedimos que pruebes de reiniciar tu modem, desenchufando el mismo de la red eléctrica por 60 segundos, por favor. Luego al volver a conectarlo te pedimos que chequees la conexión.

Responder
Cargando...
olimEi
Active Level 3
Eso no sirve. El problema no está ahí, ya que con otras web me conecto sin problemas. Y ahora, por ej, para responder tuve que desactivar WiFi y pasar a Datos.
Responder
Cargando...