hyeonjinKR
Active Level 1

User Statistics

  • 41 Likes
  • 0 Solutions

User Activity

2019년 10월 12일 5시 29분 대구광역시송해공원 투썸
예전에 갤럭시 북2에서 카트라이더가 호환 안된다고 되어있는데 갤럭시 북S는 카트라이더가 호환이 안된다고 표시가 안되어 있는데 그러면 같은 ARM소프트웨어인 갤럭시 북2로도 카트라이더를 돌릴수 있는건가요?
올해 갤럭시 북3는 출시 안하나요?
갤럭시 스토어 캐시파일이나 관련파일 어떻게 삭제하나요?
Followers