Active Level 1
Olá a todos, queria saber se tem mais alguém que possuí o Buds Live e usa no S10e ou os outros da linha, se está tendo um leve delay nos vídeos no YouTube. O vídeo começa atrasado e o áudio normal, estou tendo esse problema depois que eu adquiri o Buds Live e queria saber se é algum problema de compatibilidade ou algo do gênero.

13 Comentários
Bom dia.

Isso ocorre em qualquer vídeo? Você fala que o vídeo é aquele que está atrasando, não o áudio, então me parece problema do player. Sem o fone isso também ocorre?
Responder
Carregando...
Bom dia,
Na verdade é em qualquer vídeo, mas sem o fone isso não acontece, apenas quando estou conectado com o fone, já estou com todas as atualizações em dia e nada mudou.
Responder
Carregando...
Entendi. Estranho. Caso fosse o fone, imagino que o áudio seria aquele que estaria atrasando. No seu relato me pareceu ser a imagem.
Responder
Carregando...
entendo, mas eu testei com outros fone de ouvido Bluetooth até um outro da Samsung o Level on e não acontece isso, é apenas com o Buds, achei que era alguma atualização, mas não mudou muita coisa.
Responder
Carregando...
Active Level 6
T4akeshii, vc tentou habilitar ou desabilitar a função jogos do fone? Ela é feita para diminuir o atraso quando usamos na jogatina. Veja se isso resolve o delay.
Responder
Carregando...
Gutopiercing, pior já, mas continua do mesmo jeito eu acho que é alguma questão de incompatibilidade sei lá
Responder
Carregando...
Talvez a versão Bluetooth... tente reinstalar o app, uma limpeza de cache e veja se assim vai. Se nada der certo, chame o pessoal da assistência aqui na tela inicial para ajudar.
Responder
Carregando...
irei testar
Responder
Carregando...
infelizmente não deu certo, continua com o delay.
Responder
Carregando...