Tópico original:

Galaxy a53

(Tópico criado em: 02-12-2024 07:38 AM)
63 Exibições
Anadonadao
Active Level 1
Opções
Galaxy A
Meu galaxy a 53 esta com o ícone de rede cortado , como se estivesse em local sem sinal, troquei o chip por um novo e mesmo assim está com este ícone 
A moça da loja da vivo disse que terei que levar o aparelho até a assistência da Samsung, oque pode ser ? 
Alguém me ajuda .

image



9 Comentários
juvenalio
Expert Level 4
Galaxy A
Seu celular caiu? Você tentou trocar para a segunda entrada de chip?
Anadonadao
Active Level 1
Galaxy A
Não, ele não caiu e já tentei a segunda opção
Viquitor22
Expert Level 5
Galaxy A
Tenta acessar as configurações do chip e buscar rede de forma manual
Anadonadao
Active Level 1
Galaxy A
Já fiz isso...é nada
Lerte
Active Level 10
Galaxy A
Mas o chip funciona normal?
0 Kudos
DaniloAju
Active Level 3
Galaxy A
Pode ter sido simplesmente o chip da operadora e vc pode precisar substituir por outro virgem
0 Kudos
Anadonadao
Active Level 1
Galaxy A
Já foi substituído hoje e não tem sinal nenhum
0 Kudos
Samsung_moderador
Global Community Manager
Global Community Manager
Opções
Galaxy A

Olá. Gostaríamos de analisar melhor o seu caso para conseguirmos te auxiliar da melhor forma possível!


Você pode entrar em contato diretamente com um de nossos canais digitais através do link: https://cutt.ly/cwqfWFAD

0 Kudos
bsoaresrj
Active Level 4
Galaxy A
Você efetuou um teste colocando seu chip novo em outro celular e este funcionou normal? E colocou tb um chip diferente de algum parente ou amigo no seu aparelho e ele ficou com o mesmo problema?
0 Kudos