cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 

Tema original:

"Problema"¿? en el A32

(Tema creado el: 10-13-2021 07:18 PM)
brayan_1621
Active Level 1
Opciones
Galaxy A
Hola, tengo una duda, nose si es un problema o no, o quizas sea algo cómun por así decirlo es que en mi A32 comprado hace un mes lo siento como lento en algunos casos, cuando bajo el panel de control y notificaciones no baja con fluidez o rapidez, a veces baja lento o como lagueado, tengo activado la pantalla a 90 Hz y lo mismo, capaz sea algun bug y con algun parche de seguridad o alguna actualización de software se solucione pero me di cuenta que al descargar el parche de seguridad de septiembre que le llego a mi cel sigue estando el "problema o bug" y a veces es un poco incomodo tener que estar haciendo un poco de fuerza para deslizar y no se note la lentitud, cabe aclarar que no tengo muchas apps descargadas.

Otro problema también, es que se calienta mucho a veces cuando lo estoy usando para ver videos o en alguna red social y también pocas veces lo siento un poco lento, espero una respuesta, saludos!
17 Comentarios
Enio19
Opciones
Galaxy A
Hola como estas? En cuanto al lag no es normal.. Intenta ingresar en modo seguro y contame si te pasa

Para iniciar el móvil en modo seguro cuando esté apagado, lo primero es presionar el botón de encendido para encenderlo. En cuanto lo hagas, mantén pulsado el botón de bajar volumen mientras se ve la animación de inicio de tu dispositivo Android, y mantenlo presionado hasta que el dispositivo se inicie en modo seguro. Sabrás que se ha iniciado con este modo porque los widgets no cargarán y lo pondrá en la esquina inferior derecha.
brayan_1621
Active Level 1
Opciones
Galaxy A
Muchas gracias por su respuesta, pero no puedo entrar al modo seguro, al apagarlo tengo apretado el botón de encender hasta que aparezca Samsung y ahí tengo apretado el de volumen pero no pasa nada, el samsung aparece y se apaga de nuevo, cada vez que lo intento aparece el logo de samsung y luego se apaga.
Y algo que me acaba de pasar que cuando quise volver a intentar a hacerlo, apagué mi dispositivo y apareció como una linea finita blanca en la pantalla y desapareció, lo prendí normal sin ningún problema y lo apague para ver si pasaba de nuevo y si, me apareció de nuevo esa linea blanca fina en la pantalla, me asusté y no lo volví a apagar, nose que será
Enio19
Opciones
Galaxy A
brayan_1621
Active Level 1
Opciones
Galaxy A
Hola, perdón por la demora en responder, entré a Modo Seguro y va todo bien, pero el lag sigue cuando no estoy en Modo Seguro, nose cuál será el problema, espero tratar de solucionarlo.
Gracias por la ayuda, Saludos!
Enio19
Opciones
Galaxy A
Es un problema de software.. Hay algo molestando en el Sistema..

Instalaste alguna app de antivirus o de manejo de RAM? Alguna app de personalización?
brayan_1621
Active Level 1
Opciones
Galaxy A
App de antivirus no, de manejo de RAM tampoco y me descargué un Launcher pero al rato lo borré, será por esa app? Aunque el lag ya estaba de antes..
Enio19
Opciones
Galaxy A
A veces los launchers son pesados para algunos procesadores.. Intentaste resetear a fabrica?
brayan_1621
Active Level 1
Opciones
Galaxy A
Cuando empezé a tener ese lag lo restaure de fábrica y seguía con ese problema, pero ahora no he intentado resetear
Enio19
Opciones
Galaxy A
Pero tiene que ser algo en el software.. Si en modo seguro te anduvo bien..