cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Resuelto RESUELTAS

Tema original:

Problema con Dolby Atmos

(Tema creado el: 08-19-2019 03:18 AM)
709 Visitas
DiegoGarcialg
Beginner Level 4
Opciones
Galaxy S
Hola! Tengo un s9 plus y quisiera saber si a alguien mas en la actualizacion (parche de seguridad 1 julio) le bajaron el rendimiento a Dolby Atmos? Al momento de activarlo no se escucha gran diferencia a cambio antes de meterle esa actualización si era muy notorio el mejoramiento del audio al activarlo, 
¿Fue algun ajuste de la actualizacion?
¿ o fue algun error? 

Quisiera que se escuchara como antes jaja 

P.d. acabo de actualizarlo hace una semanaa 

1 Solución


Soluciones aceptadas
Solución
ReneRC
Active Level 4
Galaxy S
Hola DiegoGarcialg, te comento que ese error viene en la nueva actualización ya que modelaron el rendimiento creo que en este parche de agosto debe venir modificado el error que esperemos sea así ya que muchos notamos el cambio.
Buen inicio de semana!

Ver la solución en mensaje original publicado

5 Comentarios
Solución
ReneRC
Active Level 4
Galaxy S
Hola DiegoGarcialg, te comento que ese error viene en la nueva actualización ya que modelaron el rendimiento creo que en este parche de agosto debe venir modificado el error que esperemos sea así ya que muchos notamos el cambio.
Buen inicio de semana!
DiegoGarcialg
Beginner Level 4
Galaxy S
muchas gracias reneRC por un momento pense que tal vez yo lo habia descompuesto jaja

A esperar entonces la actualización
MTW217
Active Level 4
Galaxy S
A MI LO QUE ME PASO CON LA ACTUALIZACION ES QUE EL ECUALIZADOR ME LO PUSO EN PERSONALIZADO Y AL REVISAR LOS AJUSTES VI QUE LOS CANALES ESTABAN AL MINIMO LOS PUEDES SUBIR A LA MITAD O MAS FACIL PONER EL ECUALIZADOR EN NORMAL CON ESO MEJORO MUCHO EL SONIDO DESPUES DE DICHA ACTUALIZACION
0 kudos
DiegoGarcialg
Beginner Level 4
Galaxy S
MTW217 si lo habia checado pero no habia ningun cambio aun asi movi los canales pero no hubo gran diferencia
0 kudos
JC
Moderator
Moderator
Opciones
Galaxy S
¡Hola!

Requerimos tu apoyo para poder revisar la situación, adjunta los datos de registro del sistema en un nuevo informe, es necesario que el envío se realice dentro de los primeros tres minutos posteriores al inconveniente. Por favor reproduce el error, luego ingresa a Samsung Members > Ayuda > Enviar opinión > Informes de error > Selecciona Categoría, Frecuencia, Comentarios (te pedimos seas muy específico), adjunta una captura de pantalla > Por último es necesario seleccionar la opción Enviar datos de registro del sistema (sin archivo de registro no será posible ejecutar el análisis). Una vez que el área reciba el informe, analizaremos la información para poder brindarte una solución.

Si necesitas más ayuda por favor haznos saber.

¡Saludos!
0 kudos