Highlighted
Active Level 1
갤럭시 와이드4 사용하는데 유튜브보다 갤럭시 랩스라는 유용해보이는 앱이 있길래 다운받아 볼라고 갤럭시 스토어에 검색해보니 안나와서 그러는데 와이드4는 지원 안해주나요? 
9 댓글
Highlighted
Active Level 10
플래그십 라인업 아니면 지원 안 될 가능성도 고려하셔야 합니다
apk 따로 구하시면 되긴 할 거에요
답글
로드 중...
Highlighted
Active Level 1
넵! 감사합니당😆
답글
로드 중...
Highlighted
ONE UI 1.5 이상에서만 정식지원됩니다.
갤럭시 스토어에서 검색이 안되시면.. 정식지원이 안되는 걸꺼예요~ 😊
답글
로드 중...
Highlighted
Active Level 1
ONE UI 2.0인데 안나오는거 보면 정식지원 안하는게 맞나봐요😭
답글
로드 중...
Highlighted
Expert Level 5
영어로 galaxy labs 라고 검색하셔서 안 나오면 미지원입니다
답글
로드 중...
Highlighted
보급형 기종들은 galaxy labs 지원 하지 않습니다
one ui 1.5 버전 이상에서 정식 지원 하며 갤럭시 스토어에서 검색 안되면 지원 하지 않는것 입니다

지원하지 않는 단말기에 apk로 다운로드 및 설치 할 경우 배터리 광탈,렉,고장 발생 할수 있으며 서비스센터에서 수리거부 및 유상 수리 될수 있습니다
답글
로드 중...
Active Level 6
갤럭시 A716S 기종 갤럭시 랩스 지원 합니다.
답글
로드 중...
Highlighted
A퀀텀은 지원 하는군요 ㅎㅎ
답글
로드 중...
Highlighted
Active Level 6
😄 아마도 5월22일 출시한 5G 달고 나온 최신 폰이라 그런가봐요.
답글
로드 중...