cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 

Tema original:

Error en actualización No tengo servicio de red

(Tema creado el: 01-14-2024 09:37 PM)
493 Visitas
NarndSerd
Active Level 1
Opciones
Galaxy A
Buenas noches el mes de diciembre me llego la actualización de ONE UI 6 con Android 14
Sin embargo esta actualización me dejo sin señal móvil ya he comprobado el chip en otros celulares y sirve, lo he reservado de fabrica, también he bajado el android con Odin y ni así recuperó la señal móvil.
Algún consejo.Tengo un A52S 5G

22 Comentarios
NarndSerd
Active Level 1
Galaxy A
Adjunto capturas fotos con la evidencia 1705289854974.jpg1705289855004.jpg
0 kudos
IvaanMenrey
Active Level 6
Galaxy A
Creaste un respaldo de información?
0 kudos
IvaanMenrey
Active Level 6
Galaxy A
Revisa tu imei
0 kudos
NarndSerd
Active Level 1
Galaxy A
Si ya revise ambos imei del celular y están perfectos
0 kudos
NarndSerd
Active Level 1
Galaxy A
No ya qué toda mi información como fotos y ese tipo de cosas las guardo en micro sd
0 kudos
DRC13
Expert Level 5
Galaxy A
¡Qué tal, NarndSerd! 🤓

¿Tu señal es de Telcel? Últimamente se han registrado problemas de red en algunas zonas. Te recomiendo acudir a Telcel y solicitar el cambio de chip a uno más nuevo y actualizado. Otra solución puede ser poner el modo avión durante unos minutos y luego desactivarlo. Si el icono no desaparece, deberás acudir a Telcel.
0 kudos
NarndSerd
Active Level 1
Galaxy A
No uso la señal de La compañía Bait, ya probé con un chip 5G de telele y ni así tengo señal con ningún chip tengo.
0 kudos
DRC13
Expert Level 5
Galaxy A
Que raro. ¿Ya hiciste un diagnóstico de tu Galaxy en la app?
0 kudos
NarndSerd
Active Level 1
Galaxy A
Si mira incluso hice una directamente para la SIM1705291424422_1705291424415_0.jpg
0 kudos