시어로즈
Active Level 2
이메일 어플에서는 업데이트가 가능하다고 뜨는데 막상 업데이트를 하려하면 저런 메세지가 뜨네요. 해결방법 있나요.0967f777-6d4b-4acb-a3ef-7b9cb81ec5ea.jpg
a495ed55-1f31-4f31-93f6-fb664efdb469.jpg
4 댓글
이메일_담당_
Active Level 6
안녕하세요? 이메일담당입니다.

해당 버전보다 상위버전이 Google playstore에 업데이트가 되어 있지만, 현재 Note FE단말과 맞지 않는 부분이 있어 업데이트 할 수 없도록 되어 있습니다.
향후 모든 단말에 대해 업데이트가 가능하도록 준비중입니다.

감사합니다.
답글
로드 중...
준탱이
Active Level 6
위에 보니 IP우회하신것 같은데 위에 VPN앱을 종료하신뒤 하면 어떨까요?
답글
로드 중...
갤럭시노트철
Active Level 7
보니까 저도 그럽니다 위 담당자께서 설명해주셨으니 그 문제는 아니죠 ㅎ
답글
로드 중...
시어로즈
Active Level 2
IP우회는 아니고 광고차단앱 사용중입니다 Smiling_Face
답글
로드 중...