cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 

Tema original:

Problemas con BAIT

(Tema creado el: 02-03-2024 09:48 PM)
485 Visitas
RodrigoRiestra
Active Level 4
Opciones
Galaxy S
Hola a todos

Espero me puedan ayudar con mi problema tengo un s22+ por desesperado le cambie el csc a mi teléfono a tpa para probar one ui 6 (he visto que tiene bugs) realice instalación limpia pero desde entonces he tenido muchos problemas de conexión con datos móviles mi compañía es bait México, ya intente hacer todas las configuraciones y no funciona al 100 
Será que one ui tenga problemas o simplemente bait es la incompatible 
12 Comentarios
Galaxy S
La red de atlan redes está fallando
Galaxy S
Por eso esta fallando bait, y no solo es bait es todas las compañías que usen atlan redes
RodrigoRiestra
Active Level 4
Galaxy S
Pero 2 semanas, es que hasta lo tengo que poner en modo avión para que vuelva a agarrar señal
KenUrc
Active Level 6
Galaxy S
Creo es UI 6

Tengo un S23 FE y un plan Telcel, con UI 5 jalaba todo al 100 y con UI 6 noto que mi navegación por datos, conexión móvil o llamadas se atonta.

Y ya hice un restablecimiento por fabrica y sigue igual, he visto más usuarios tener estos problemas.
RodrigoRiestra
Active Level 4
Galaxy S
Has notado que one ui 6 se buguea con algunas aplicaciones 🤣😩
0 kudos
KenUrc
Active Level 6
Galaxy S
No, no se me buguean las Apps, en ese sentido todo jala muy bien.

Lo que si es que noto que la cámara toma las fotos con más baja calidad.
KenUrc
Active Level 6
Galaxy S
Por cierto, esos problemas con red móvil también he visto que lo tienen usuarios con el S24 Ultra
0 kudos
PavoAsesino
Expert Level 3
Galaxy S

Segun lei en foros XDA, hay problemas con los modems qualcomm con ciertas bandas obvio eso difiere entre paises las bandas de mexico no necesariamente se utilizan en otros paises, algunos suponen que por eso no ha salido la actualizacion, por que esperan a que desde corea se solucione ese tema, todo eso solo son teorias nada verificado (todo visitante tendría problemas en méxico al entrar al territorio nacional, así que tengo mis dudas), pero ya son cada vez mas testimonios que apuntan a eso, podrías intentar el downgrade a la rom MXO o esperar a la actualización MXO oficial e instalarla, o sobre escribe la TPA, peor no puede estar (bueno si)

RodrigoRiestra
Active Level 4
Galaxy S
Justo anoche reinstale la rom tpa limpia desde sammobile y la cosa sigue igual, justo también estaba pensando en regresar a one ui 5.1 con la rom mxo, muchas gracias por el dato bro
0 kudos